Doorkeeper

Category: ,

Quick Info

Requires
WordPress 5.0 or higher
Compatible up to
WordPress 6.4.1
Minimum PHP version
5.5.0
Current Version
2.0.3
Last Update
2023/11/22
First Released
2017/07/29
100% WPML Compatible
yes
Translation ready
yes
Languages
English